Circuito Gran Premio Austria 22/06/2014

Más
09 Jun 2014 01:20 - 09 Jun 2014 01:25 #1 por Miguelon
Buenas a todos,

He montado una primera versión del circuito de Austria que he encontrado. La única pega es que parece que solo funciona en el servidor de agua. Es como si esperase algún parámetro configurado para agua, miraremos que le pasa en seco y trataremos de solucionarlo rápidamente.

Mientras no encuentre otro o veamos que le pasa en el servidor de seco lo dejo puesto para que podáis rodar en el servidor de lluvia (82.98.163.35:26280)

Lo podeis descargar AQUI

Para su instalación descomprimir la carpeta que está dentro del fichero comprimido llamada "XtremeFactor Trackpack" directamente en la carpeta "Location" de vuestra instalación.

Saludos.
Última Edición: 09 Jun 2014 01:25 por Miguelon.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
09 Jun 2014 01:35 #2 por Miguelon
Respuesta de Miguelon sobre el tema Re: Circuito Gran Premio Austria 22/06/2014
... bueno al menos a mi me ha dado fallo.

Comprobarlo si os pasa lo mismo al intentar entrar en el servidor de seco.

Saludos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
09 Jun 2014 12:22 #3 por RoberGS
Respuesta de RoberGS sobre el tema Re: Circuito Gran Premio Austria 22/06/2014
Yo lo acabo de probar en el sevidor de seco y me echa directamente. "Desajuste detectado, connection lost"

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
09 Jun 2014 12:31 #4 por Miguelon
Respuesta de Miguelon sobre el tema Re: Circuito Gran Premio Austria 22/06/2014

RoberGS escribió: Yo lo acabo de probar en el sevidor de seco y me echa directamente. "Desajuste detectado, connection lost"


Ok, miraremos que le pasa en seco. No creo que sea por ninguna causa mayor que la podamos solucionar en breve. De momento entra en el de mojado y dime si todo Ok en ese servidor. A mi desde luego no me puso problemas en mojado.

Saludos y gracias por informar.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
09 Jun 2014 13:34 #5 por Miguelon
Respuesta de Miguelon sobre el tema Re: Circuito Gran Premio Austria 22/06/2014
Acabo de localizar una versión para seco en rFactorCentral ( www.rfactorcentral.com/detail.cfm?ID=A1-Ring ).

Ahora estoy trabajando, cuando llegue a casa por la tarde lo monto y veo si es válido para seco. Lo malo es que este no está preparado para lluvia con RFE. Veremos si podemos tener los dos en el directorio "Location" conviviendo sin que de problemas.

Si queréis probarlo mientras llego a casa lo podeis descarga desde el siguiente enlace que os pongo:

Descarga desde aquí

Saludos.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
09 Jun 2014 13:40 #6 por RoberGS
Respuesta de RoberGS sobre el tema Re: Circuito Gran Premio Austria 22/06/2014
He probado en el servidor de lluvia. Al principio me ha dado un mensaje de error sobre mi configuración gráfica y, aunque no me echaba del servidor, no me dejaba salir a pista. He recordado que había bajado a nivel "bajo" algunos parámetros gráficos (efectos especiales, detalles del circuito y demás) para que fuera todo más fluido y no tener problemas en la carrera de Canadá. Así que lo que he hecho ha sido volver a ponerlos en "medio" y ya no me ha dado el error en el servidor. Parece ser que con todos los parámetros en medio el servidor de lluvia funciona correctamente.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

2017 F1 Los Dominguitos | All Rights Reserved | Powered by Joomla